J'ai annoncé hier que wallabag 2 ne serait pas compatible avec PHP <= 5.4, en conseillant vivement aux personnes qui avaient un serveur avec une version de PHP <= 5.4 de le mettre à jour.

Pour quelle raison wallabag ne sera pas compatible ? Car wallabag implémente Rulerz (pour avoir un joli mo...

Continuer la lecture...